Les Agrin@utes: le Forum de l'Agriculture Francophone.
Bonjour
Si vous vous connectez pour la première fois à ce forum, merci de bien vouloir passer par la rubrique dédiée aux nouveaux arrivants pour lire les conditions et vous présenter avant de poster.
Météo par France Prévisions
http://www.franceprevisions.fr/pages/previsions-expertisees-pros/ ............................................................................................................................................................................................................................................................................................................................................................................................................... problème Eyng11
Petites annonces

problème

Aller en bas

problème Empty problème

Message par marius831 le Sam 23 Juin - 5:59

dub Bonjour,suitea un changement d'un alternateur ,sur mon Someca 540 j'ai oublier de débrancher la batterie,et quelques fils ont cramer, donc j'ai remplacer les fils concernés
mais le tracteur ne demarre pas ,sauf avec les pinces,au tableau de bord tout s'eclaires dès que je coupe le contact plus rien au tableau ni contact ni voyant de charge.
Merci aux personnes compètente qui voudrons m'expliquer de quoi il en retourne vilup

marius831
Agrinaute en rodage

Age : 70

Revenir en haut Aller en bas

problème Empty Re: problème

Message par guy37 le Sam 23 Juin - 6:44

si tu as changer tous les fils cramé et bien rebranché a leur place, tu as aussi regardé les fusibles dub
guy37
guy37
Agrinaute hors compétition

Age : 66

Revenir en haut Aller en bas

problème Empty Re: problème

Message par le butté le Sam 23 Juin - 8:58

Si ça démarre avec les pinces , batteries morte aussi peut être dub
le butté
le butté
Agrinaute hors compétition

Age : 58

Revenir en haut Aller en bas

problème Empty Re: problème

Message par marius831 le Sam 23 Juin - 16:39

le butté bonsoir effectivement elle était completement a plt ,er hier j'ai couper l'herbe tout l'après midi , et le soir quand j'ai couper le contact le temoin de charge éttait faiblement éclaires ,,Je te remercies de te pencher sur mon petit hic

marius831
Agrinaute en rodage

Age : 70

Revenir en haut Aller en bas

problème Empty Re: problème

Message par Pickland le Sam 23 Juin - 19:01

Ne cherche pas plus si un batterie se décharge completement (inferieur a 12V)la polarité s'inverse et elle ne garde plus la charge.
Pickland
Pickland
Agrinaute hors compétition

Age : 60

Revenir en haut Aller en bas

problème Empty Re: problème

Message par westvar le Sam 23 Juin - 20:37

marius831 a écrit:le butté bonsoir effectivement elle était completement a plt ,er hier j'ai couper l'herbe tout l'après midi  , et le soir quand j'ai couper le contact le temoin de charge éttait faiblement éclaires ,,Je te remercies de te pencher sur mon  petit hic
Tu n'as pas un voltmètre ou quelqu'un qui pourrais te prendre les tensions moteur en route et moteur à l'arrèt. Sur ces tracteurs, vu qu'ils sont déjà bien rodés problème 769363308 , ça peut venir d'une mauvaise connection de la masse par exemple, ou d'un cable de + écroui qui fait résistance, j'ai déjà du doubler un cable de + batterie sur le 670 par exemple. Je connais un peu ce genre de soucis, dans la famille on était vacciné soméca. Si ta batterie s'avère bonne et que le soucis persiste, il te faut tester en schuntant les cable avec les pinces de démarrage.
westvar
westvar
Agrinaute hors compétition

Age : 54

Revenir en haut Aller en bas

problème Empty Re: problème

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum