Les Agrin@utes: le Forum de l'Agriculture Francophone.
Bonjour
Si vous vous connectez pour la première fois à ce forum, merci de bien vouloir passer par la rubrique dédiée aux nouveaux arrivants pour lire les conditions et vous présenter avant de poster.
Petites annonces

infoview tx

Voir le sujet précédent Voir le sujet suivant Aller en bas

infoview tx

Message par varadero le Sam 23 Juil - 17:33

hier en battant, j'ai remarqué la disparition de l'indication régime moteur, mais aussi l'indication de charge moteur (la petite bouteille).
Je n'arrive pas a trouver la raison. J'ai recalibré, mais rien n'y fait.
L'information est elle prise sur l'alternateur?
avatar
varadero
Agrinaute d'or

Age : 52

Revenir en haut Aller en bas

Re: infoview tx

Message par Mérinos le Sam 23 Juil - 19:37

Ça me le fait de temps en temps, j'arrête le moteur et ça revient en redémarrant. Je n'en connais pas la cause.

Mérinos
Agrinaute de bronze

Age : 49

Revenir en haut Aller en bas

Re: infoview tx

Message par varadero le Sam 23 Juil - 22:07

Aprés bien des recherches, j'ai trouvé.
Saloperie de rongeurs, ils ont sectionné un morceau du cable.
J'avais pourtant tout dépoussiéré avant de la remiser.
Ca aussi permis de voir que le support du capteur de rotation vitesse était fissuré et qu'il tenait sur un seul boulon.
avatar
varadero
Agrinaute d'or

Age : 52

Revenir en haut Aller en bas

Re: infoview tx

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum