Les Agrin@utes: le Forum de l'Agriculture Francophone.
Bonjour
Si vous vous connectez pour la première fois à ce forum, merci de bien vouloir passer par la rubrique dédiée aux nouveaux arrivants pour lire les conditions et vous présenter avant de poster.
Petites annonces

question electricité

Voir le sujet précédent Voir le sujet suivant Aller en bas

question electricité

Message par marindodouce 29 le Jeu 21 Avr - 22:18

un fil de trop petite section (2 x 4mm² pour 25 A) peut il limiter la tension parce qui'l est chaud?? dub
avatar
marindodouce 29
Agrinaute hors compétition

Age : 38

Revenir en haut Aller en bas

Re: question electricité

Message par alaindesalpes le Jeu 21 Avr - 22:55

En clair, l'énergie dissipée par effet Joule dans un conducteur a-t-elle un effet sur la tension dub Vite un électricien!!
avatar
alaindesalpes
Agrinaute hors compétition

Age : 65

Revenir en haut Aller en bas

Re: question electricité

Message par marindodouce 29 le Jeu 21 Avr - 23:07

ça fait barbare quand tu le dis comme ça mais c'est surement ça..
avatar
marindodouce 29
Agrinaute hors compétition

Age : 38

Revenir en haut Aller en bas

Re: question electricité

Message par ced51 le Jeu 21 Avr - 23:13

Quelle longueur de câble?
Quelle puissance demandée?
Il chauffe beaucoup?
Tu as toujours une chute de tension au bout d'un câble suivant sa section et sa longueur.
avatar
ced51
Agrinaute d'argent

Age : 34

Revenir en haut Aller en bas

Re: question electricité

Message par marindodouce 29 le Jeu 21 Avr - 23:21

euh j'ai pas mesuré la longeurur de cable, 3 m environ entre la batterie et la prise, + peut etre autant sinon un peu plus entre la prise et le moteur (cette seconde partie est peut etre en + grosse section d'ailleurs)

la puissance j'ai pas encore trouvé la plaque du moteur, mais c'est un entrainement de distribution de semoir de couvert, donc je pense que ça tire. d'ailleurs la 1ere prise 3 plots de mauvaise qualité fondait a moitié.

je cherche a savoir si l'alimentation trop juste de la prise 3 plots sur le tracteur, pourtant en direct batterie peut etre la cause de l'erreur que je trouve entre la pesée de reglage et le travail au champs, ou j'ai l'impression d'avoir une erreur plus grande apres un certains temps par rapport au demarrage...
le moteur peut avoir un variateur de tension qui lui permet d'avoir un rapport de 1 a 3 en nombre de tour...
une baisse de tension a fiorce de chauffe des fils pourrait expliquer mon soucis
avatar
marindodouce 29
Agrinaute hors compétition

Age : 38

Revenir en haut Aller en bas

Re: question electricité

Message par vivanden le Jeu 21 Avr - 23:36

La résistivité augmente avec la température, si le fil chauffe parce trop petite section, l'intensité chute donc perte de puissance car la résistance augmente à tension identique

vivanden
Agrinaute hors compétition

Age : 34

Revenir en haut Aller en bas

Re: question electricité

Message par vivanden le Jeu 21 Avr - 23:39

C'est logique, faut pas que ça chauffe c'est tout,

vivanden
Agrinaute hors compétition

Age : 34

Revenir en haut Aller en bas

Re: question electricité

Message par ced51 le Jeu 21 Avr - 23:42

Au départ, je pensais à une installation en 220v.

Normalement 25A sur une si petite distance ça doit aller.
Ces 25A, tu les tiens de où, si tu n'as pas la plaque du moteur? Souvent c'est l'intensité max demandée au démarrage, après c'est un peu moins.

Toutes tes connections sont bien serrées?
Tu as un fusible de combien sur cette ligne?
avatar
ced51
Agrinaute d'argent

Age : 34

Revenir en haut Aller en bas

Re: question electricité

Message par marindodouce 29 le Jeu 21 Avr - 23:43

fusible 25 A justement
et prise 25 A je ne sais pas combien demande le moteur
avatar
marindodouce 29
Agrinaute hors compétition

Age : 38

Revenir en haut Aller en bas

Re: question electricité

Message par ced51 le Jeu 21 Avr - 23:44

Tu ne peux pas essayer en direct avec un câble + gros? (genre câbles à démarrer)
avatar
ced51
Agrinaute d'argent

Age : 34

Revenir en haut Aller en bas

Re: question electricité

Message par ced51 le Jeu 21 Avr - 23:45

Si le fusible ne grille pas, c'est que tu ne passes pas les 25A, donc le 4mm devrait être suffisant en théorie dub
avatar
ced51
Agrinaute d'argent

Age : 34

Revenir en haut Aller en bas

Re: question electricité

Message par marindodouce 29 le Jeu 21 Avr - 23:47



si mettre du 6mm² peut aider, ça sera moins compliqué que des essais avec les cables de demarrage qui vont devoir tenir en roulant dans le champ et ça j'y crois peu...
avatar
marindodouce 29
Agrinaute hors compétition

Age : 38

Revenir en haut Aller en bas

Re: question electricité

Message par marindodouce 29 le Jeu 21 Avr - 23:50

ced51 a écrit:Si le fusible ne grille pas, c'est que tu ne passes pas les 25A, donc le 4mm devrait être suffisant en théorie dub

pourquoi ça chauffe autant alors?? dub dub

d'ailleurs je me suis aperçu qu'au bout d'un moment a semer, le voyant de boite (A B C D de la dyna 4) s'eteignait il se rallume apres une pause de refroidissement
avatar
marindodouce 29
Agrinaute hors compétition

Age : 38

Revenir en haut Aller en bas

Re: question electricité

Message par le butté le Jeu 21 Avr - 23:55

Pour ne pas devoir mettre du gros câble certains constructeurs mettent du 4x2.5 avec deux fils par broche pour avoir du 5mm² vilup
avatar
le butté
Agrinaute hors compétition

Age : 56

Revenir en haut Aller en bas

Re: question electricité

Message par vivanden le Ven 22 Avr - 0:00

ced51 a écrit:Si le fusible ne grille pas, c'est que tu ne passes pas les 25A, donc le 4mm devrait être suffisant en théorie dub

Ça ne grillera jamais puisque c'est l'intensité qui est limitée par le fil ou la prise sous dimensionnée

vivanden
Agrinaute hors compétition

Age : 34

Revenir en haut Aller en bas

Re: question electricité

Message par jean-pierre-45 le Lun 25 Avr - 18:18

ca ressemble plus a un problème de connection ton probleme
avatar
jean-pierre-45
Agrinaute d'or

Age : 62

Revenir en haut Aller en bas

Re: question electricité

Message par centkght le Lun 25 Avr - 18:30

ton cable est branché sur la prise 3 plots du tracteur ?
si oui , elle est pas assez grosse , il faut créer une ligne avec le moins de prises possibles

sur le delimbe que j'utilisais , le fusible pétait régulierement , apres nouvelle ligne , plus de soucis de chauffe
avatar
centkght
Agrinaute d'or

Age : 51

Revenir en haut Aller en bas

Re: question electricité

Message par Mout le Lun 25 Avr - 19:08

2X4mm² c'est largement assez a mon avis, par contre effectivement sur une prise 3 plots c'est peut etre un peu élevé ?

Mout
Agrinaute d'or

Age : 33

Revenir en haut Aller en bas

Re: question electricité

Message par marindodouce 29 le Lun 25 Avr - 22:07

j'ai trouvé en fait mon boitier etait en 2x2.5² de la prise au boitier avant de passer en 4x 2.5mm² apres le boitier
j'ai rectifié ça semble mieux, la prise et le cable de la prise a la batterie chauffe moins.
car celui en 2X2.5 est en gainage renforcé donc on le sentait moins chaud.

avatar
marindodouce 29
Agrinaute hors compétition

Age : 38

Revenir en haut Aller en bas

Re: question electricité

Message par pinau le Mer 11 Mai - 21:42

Je profite du sujet pour poser une question,

J'ai 2 appareils électriques en 220v (+,neutre,terre) et j'ai une fiche en 380-400v de libre (3 phases,  neutre et terre)

Est-il possible de ponter les 2 terre, les 2 neutres et d'occuper une phase pour un appareil et une seconde phase pour le second appareil ?
avatar
pinau
Agrinaute d'argent

Age : 37

Revenir en haut Aller en bas

Re: question electricité

Message par le ghis le Mer 11 Mai - 21:46

oui, c'est possible
avatar
le ghis
Agrinaute hors compétition

Age : 39

Revenir en haut Aller en bas

Re: question electricité

Message par Pickland le Mer 11 Mai - 21:48

pinau a écrit:Je profite du sujet pour poser une question,

J'ai 2 appareils électriques en 220v (+,neutre,terre) et j'ai une fiche en 380-400v de libre (3 phases,  neutre et terre)

Est-il possible de ponter les 2 terre, les 2 neutres et d'occuper une phase pour un appareil et une seconde phase pour le second appareil ?

Oui.
le problème est juste pour le fusible qui doit ètre sur la phase.
avatar
Pickland
Agrinaute d'or

Age : 58

Revenir en haut Aller en bas

Re: question electricité

Message par pinau le Mer 11 Mai - 22:56

C'est une prise qui servait initialement à alimenter deux vielles plaques électriques des années 70-80 donc ça doit supporter la charge
avatar
pinau
Agrinaute d'argent

Age : 37

Revenir en haut Aller en bas

Re: question electricité

Message par grabouille le Lun 25 Déc - 22:56

comme les problemes n'arrivent jamais seul ,vendredi au 2/3 de la traite compteur disjoncté
on le remets en place et plus de jus meme pas une lumiere !!!!!!!
l'electricien quand il a vu le bazar ca a été appel a edf et en fait il a changé le disjoncteur ,defaut d'une phase
des qu'on montait un differentiel plus rien dans cette phase
malgré tout j'ai un doute dub
West si tu passes par la j'aurai des questions
avatar
grabouille
Agrinaute hors compétition

Age : 50

Revenir en haut Aller en bas

Re: question electricité

Message par jack77 le Lun 25 Déc - 23:01

ça l'a refait encore ?
avatar
jack77
Agrinaute hors compétition

Age : 55

Revenir en haut Aller en bas

Re: question electricité

Message par Papy 26 le Mar 26 Déc - 8:18

si si,   çà mets arrivé,   à force de chercher je teste les sorties du disjoncteur  et une  phase ne passée pas !!!
avatar
Papy 26
Agrinaute d'or

Age : 72

Revenir en haut Aller en bas

Re: question electricité

Message par grabouille le Mar 26 Déc - 8:37

jack77 a écrit:ça l'a refait encore ?
non non ca tourne mais comme je touche que dalle en electricité ,je voudrai comprendre
avatar
grabouille
Agrinaute hors compétition

Age : 50

Revenir en haut Aller en bas

Re: question electricité

Message par Agrimarne le Mar 26 Déc - 8:42

Usure, corrosion des contacts ,qui ne sont plus francs, et qui ne laissent pas passer tous les ampères .
avatar
Agrimarne
Agrinaute hors compétition

Age : 61

Revenir en haut Aller en bas

Re: question electricité

Message par grabouille le Mar 26 Déc - 9:02

il etait de 1999 et dans ma maison dub
avatar
grabouille
Agrinaute hors compétition

Age : 50

Revenir en haut Aller en bas

Re: question electricité

Message par Papy 26 le Mar 26 Déc - 9:06

c'est la première fois qu'il sautait ? le mien avait déclenché 2 ou 3 fois s'en savoir pourquoi ! et c'était les contacts de la phase qui déconnait et qui faisait sauté le différentiel
avatar
Papy 26
Agrinaute d'or

Age : 72

Revenir en haut Aller en bas

Re: question electricité

Message par grabouille le Mar 26 Déc - 9:30

la veille 2 fois de suite toujours a la traite
le lendemain matin rien
avatar
grabouille
Agrinaute hors compétition

Age : 50

Revenir en haut Aller en bas

Re: question electricité

Message par le butté le Mar 26 Déc - 9:34

Desserrer et resserrer toute connections, je sais facile à dire
avatar
le butté
Agrinaute hors compétition

Age : 56

Revenir en haut Aller en bas

Re: question electricité

Message par Papy 26 le Mar 26 Déc - 9:36

surtension ,  mauvais contact sur une phase , fuite à la terre, le différentiel déclenche
si Westvar passait par là il pourrait nous expliquer !!!!
avatar
Papy 26
Agrinaute d'or

Age : 72

Revenir en haut Aller en bas

Re: question electricité

Message par Papy 26 le Mar 26 Déc - 9:39

le butté a écrit:Desserrer et resserrer toute connections, je sais facile à dire
dés fois t'as pas besoins de desserrer , elles sont desserrer ,( dilatation )
avatar
Papy 26
Agrinaute d'or

Age : 72

Revenir en haut Aller en bas

Re: question electricité

Message par basto le Mar 26 Déc - 9:43

j'ai déjà vu ça , j'avais 400v sur 2 phases et sur une 110v , c'était le transfo qui merdé !!
avatar
basto
Agrinaute hors compétition

Age : 43

Revenir en haut Aller en bas

Re: question electricité

Message par grabouille le Mar 26 Déc - 9:45

c'est tout a fait ça vilup
avatar
grabouille
Agrinaute hors compétition

Age : 50

Revenir en haut Aller en bas

Re: question electricité

Message par Papy 26 le Mar 26 Déc - 10:04

basto a écrit:j'ai déjà vu ça , j'avais 400v sur 2 phases et sur une 110v , c'était le transfo qui merdé !!
  et quand il y a rupture de neutre au transfos !!!!  c'est la hantise des dépanneurs , en général y a bobos !!!!
avatar
Papy 26
Agrinaute d'or

Age : 72

Revenir en haut Aller en bas

Re: question electricité

Message par vivanden le Mar 26 Déc - 10:34

basto a écrit:j'ai déjà vu ça , j'avais 400v sur 2 phases et sur une 110v , c'était le transfo qui merdé !!

Déja eu ça, quand ils ont enterré la ligne electrique, comme on est isolé on a un transfo rien que pour la ferme , EDF à du le changer, grillé au bout de deux ans sans explication...

vivanden
Agrinaute hors compétition

Age : 34

Revenir en haut Aller en bas

Re: question electricité

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum