Les Agrin@utes: le Forum de l'Agriculture Francophone.
Bonjour
Si vous vous connectez pour la première fois à ce forum, merci de bien vouloir passer par la rubrique dédiée aux nouveaux arrivants pour lire les conditions et vous présenter avant de poster.
Météo par France Prévisions
http://www.franceprevisions.fr/pages/previsions-expertisees-pros/ ............................................................................................................................................................................................................................................................................................................................................................................................................... J'ai perdu des chevaux - Page 2 Eyng11
Petites annonces
-38%
Le deal à ne pas rater :
Promo rare sur le Casque sans fil Sony WH-1000XM3
235 € 379 €
Voir le deal

J'ai perdu des chevaux

Page 2 sur 2 Précédent  1, 2

Aller en bas

J'ai perdu des chevaux - Page 2 Empty J'ai perdu des chevaux

Message par Invité le Dim 17 Jan - 21:12

Rappel du premier message :

Enfin... pas moi mais mon 633 qui a un gros coup de mou, j'ai l'impression qu'il ne fait plus que 30-35 cv au lieu de 52

-J'ai vérifié le circuit fuel, filtre neuf démontage de la pompe d'amorçage, tout est propre et coule bien du reservoir jusqu'a la pompe à injection

-Vérification du circuit d'air, filtres propres principal + sécurité, pas de durite qui s'écrase

-Je viens de faire sa vidange et passé un aimant dans l'huile de vidange, pas de limaille huile normale

-Apparemment pas de perte de compression par le reniflard

-Il me reste le thermostat à verifier, s'il restait ouvert est-ce que je perdrais autant de puissance ?

-et aussi la pompe à injection à verifier mais comment, avec les moyen du bord ?

Quoi dire de plus, ha si, le moteur n'à pas l'air de ratatouiller J'ai perdu des chevaux - Page 2 769363308



Invité
Invité


Revenir en haut Aller en bas


J'ai perdu des chevaux - Page 2 Empty Re: J'ai perdu des chevaux

Message par seb perigord vert le Lun 18 Jan - 14:49

Et bien démonté le crépine sous le réservoir, on a eus le soucis sur le 844 de mon pere!

seb perigord vert
Agrinaute d'or

Age : 41

Revenir en haut Aller en bas

J'ai perdu des chevaux - Page 2 Empty Re: J'ai perdu des chevaux

Message par Invité le Lun 18 Jan - 18:34

Pickland a écrit:
salicapi a écrit:J'ai eu ça sur la TX 36... banjo sous le réservoir colmaté J'ai perdu des chevaux - Page 2 1893818206

Je lui ai déjà dit que ça vient de là mais autant parlé a une bourik. J'ai perdu des chevaux - Page 2 2110195008

J'ai perdu des chevaux - Page 2 769363308 J'ai perdu des chevaux - Page 2 769363308

Je vais attendre un peu,Je viens de faire le plein samedi Rolling Eyes

Ça fait 2500 h quand je l'avais acheté d'occasion j'avais nettoyé les 2 réservoirs, il y avait du fumier dedans Shocked
Depuis je n'avais pas eu de soucis de carburant même avec les 2 autres tracteurs qui font plus d'heures que celui là

Invité
Invité


Revenir en haut Aller en bas

J'ai perdu des chevaux - Page 2 Empty Re: J'ai perdu des chevaux

Message par lagaff3 le Lun 18 Jan - 19:05

Tu n'aurais pas des champignons dans ton réservoir ? 

dub
lagaff3
lagaff3
Agrinaute hors compétition

Age : 56

Revenir en haut Aller en bas

J'ai perdu des chevaux - Page 2 Empty Re: J'ai perdu des chevaux

Message par Invité le Lun 18 Jan - 20:23

lagaff3 a écrit:Tu n'aurais pas des champignons dans ton réservoir ? 

dub


j'aurai pas vu ça comme un coin a champignon, ils vont pas etre commestible je crains...

Invité
Invité


Revenir en haut Aller en bas

J'ai perdu des chevaux - Page 2 Empty Re: J'ai perdu des chevaux

Message par Invité le Lun 18 Jan - 20:28

whaou ... j'ai eu peur
j'allais pleurer avec toi presque !!!

Invité
Invité


Revenir en haut Aller en bas

J'ai perdu des chevaux - Page 2 Empty Re: J'ai perdu des chevaux

Message par lagaff3 le Lun 18 Jan - 21:11

marindodouce 29 a écrit:
lagaff3 a écrit:Tu n'aurais pas des champignons dans ton réservoir ? 

dub


j'aurai pas vu ça comme un coin a champignon, ils vont pas etre commestible je crains...


J'ai eu le tour dans un réservoir en tôle ça fait comme des feuilles pourries .
lagaff3
lagaff3
Agrinaute hors compétition

Age : 56

Revenir en haut Aller en bas

J'ai perdu des chevaux - Page 2 Empty Re: J'ai perdu des chevaux

Message par rosquo le Mar 19 Jan - 8:25

c'est une bactérie qui se développe avec la condensation .
rosquo
rosquo
Agrinaute d'or

Age : 45

Revenir en haut Aller en bas

J'ai perdu des chevaux - Page 2 Empty Re: J'ai perdu des chevaux

Message par Invité le Dim 24 Jan - 20:03

Ça y est j'ai retrouvé mes poneys ! vilup
Et le gagnant est...
Bertrand62 a écrit:Le bouchon de ton réservoir à gazoil n'est pas bouché, ou partiellement bouché???
J'ai perdu des chevaux - Page 2 1893818206 J'ai perdu des chevaux - Page 2 1893818206

P@t#&n de m€£*# de $@£operie de bouchon !!! Rolling Eyes Rolling Eyes

Invité
Invité


Revenir en haut Aller en bas

J'ai perdu des chevaux - Page 2 Empty Re: J'ai perdu des chevaux

Message par alaindesalpes le Dim 24 Jan - 20:09

quoi 29 a écrit:Ça y est j'ai retrouvé mes poneys !  vilup
Et le gagnant est...
Bertrand62 a écrit:Le bouchon de ton réservoir à gazoil n'est pas bouché, ou partiellement bouché???
J'ai perdu des chevaux - Page 2 1893818206 J'ai perdu des chevaux - Page 2 1893818206

P@t#&n de m€£*# de $@£operie de bouchon !!!  Rolling Eyes  Rolling Eyes
J'ai ça sur le Jumper, surtout en été! Quand j'ouvre le bouchon, ça fait un pschittttt de surpression qui se barre, mais je n'ai jamais eu de perte de puissance dub
alaindesalpes
alaindesalpes
Agrinaute hors compétition

Age : 68

Revenir en haut Aller en bas

J'ai perdu des chevaux - Page 2 Empty Re: J'ai perdu des chevaux

Message par forbo17 le Dim 24 Jan - 20:50

J'ai eu ça sur le reservoir d'ad blue du gros Claas. Problème connu, signalé par un rappel constructeur. J'ai tardé à y aller, jusqu'à ce que je retrouve, un matin froid, le reservoir écrasé un peu sur lui même ... J'ai perdu des chevaux - Page 2 769363308
forbo17
forbo17
Agrinaute hors compétition

Age : 37

Revenir en haut Aller en bas

J'ai perdu des chevaux - Page 2 Empty Re: J'ai perdu des chevaux

Message par grabouille le Dim 24 Jan - 21:00

j'ai eu ça sur un jd 6310 mais je m'en etais aperçu en faisant le plein du réservoir
grabouille
grabouille
Agrinaute hors compétition

Age : 101

Revenir en haut Aller en bas

J'ai perdu des chevaux - Page 2 Empty Re: J'ai perdu des chevaux

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum